Back to overview
Resolved

Błąd systemu

Aug 2, 2026 at 2:41am UTC
Affected services
Strona Internetowa zhost.pl
Panel Klienta
EU01
System płatności

Resolved
Aug 2, 2026 at 2:41am UTC

W naszym systemie wystąpił memory leak. Zostało to naprawione - analizujemy usterke. Wszystkie serwery są działające.